<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//cdn.dynamicyield.com/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.bucksherald.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta name="build" content="444"/>
<meta name="responsive" content="true"/>
<style>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</style>

<meta name="category" content="News">
<meta name="sitename" content="Bucks Herald"/>
<meta name="page path" content="Bucks Herald\News"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>
        <title>Gas cylinders relocated by firefighters following blaze on the A41 near Aylesbury - Bucks Herald</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="Local">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.bucksherald.co.uk/news/gas-cylinders-relocated-by-firefighters-following-blaze-on-the-a41-near-aylesbury-1-8728005","headline":"Gas cylinders relocated by firefighters following blaze on the A41 near Aylesbury","thumbnailUrl":"https://res.cloudinary.com/jpress/image/fetch/f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.bucksherald.co.uk/webimage/1.8728004.1543935503!/image/image.jpg","dateCreated":"2018-12-04T14:57:42Z","articleSection":"News","articleId":"8728005","creator":["Neil Shefferd"],"keywords":["Local"]}
</script>
<meta name="description" content="Firefighters had to relocate three gas cylinders after a fire started burning in the open to the side of the A41 Bicester Road this morning (Tuesday)."/>
<meta property="og:description" content="Firefighters had to relocate three gas cylinders after a fire started burning in the open to the side of the A41 Bicester Road this morning (Tuesday)."/>
<meta property="og:title" content="Gas cylinders relocated by firefighters following blaze on the A41 near Aylesbury"/>
<meta property="og:image" content='https://res.cloudinary.com/jpress/image/fetch/f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.bucksherald.co.uk/webimage/1.8728004.1543935503!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://res.cloudinary.com/jpress/image/fetch/http://editorial.jpress.co.uk/mastheads/MCBH-masthead-share-img.png'/>
<meta property="og:url" content='https://www.bucksherald.co.uk/news/gas-cylinders-relocated-by-firefighters-following-blaze-on-the-a41-near-aylesbury-1-8728005'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>
<script type="text/javascript">(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style.cssText='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}
addFrame();function stubCMP(){var args=arguments;__cmp.a=__cmp.a||[];if(!args.length)return __cmp.a;else if(args[0]==='ping'){args[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}
else{__cmp.a.push([].slice.apply(args));}}
function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json=msgIsString?JSON.parse(event.data):event.data;if(!json.__cmpCall)return;var call=json.__cmpCall;window.__cmp(call.command,call.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":call.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}
if(typeof(__cmp)!=='function'){window.__cmp=stubCMP;__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)
window.addEventListener('message',cmpMsgHandler,false);else
window.attachEvent('onmessage',cmpMsgHandler);}})();</script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@bucks_herald" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bucksherald.co.uk/news/gas-cylinders-relocated-by-firefighters-following-blaze-on-the-a41-near-aylesbury-1-8728005"},"headline":"Gas cylinders relocated by firefighters following blaze on the A41 near Aylesbury","image":{"@type":"ImageObject","url":"https://res.cloudinary.com/jpress/image/fetch/f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.bucksherald.co.uk/webimage/1.8728004.1543935503!/image/image.jpg","height":441,"width":620},"datePublished":"2018-12-04T14:57:42Z","dateModified":"2018-12-04T14:57:42Z","author":{"@type":"Person","name":"Neil Shefferd"},"publisher":{"@type":"Organization","name":"Bucks Herald","logo":{"@type":"ImageObject","url":"https://www.bucksherald.co.uk/assets/images/favicons/bucksherald/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"Firefighters had to relocate three gas cylinders after a fire started burning in the open to the side of the A41 Bicester Road this morning (Tuesday)."}
</script><link rel="stylesheet" href="/assets/css/trad-core.css?v=444" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-trad.css?v=444"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=444"/>
<link rel="stylesheet" href="/assets/css/trad/native-ad-preview-article--responsive.css?v=444"/>
<link rel="stylesheet" type="text/css" href="/assets/css/trad/widgets--responsive.css?v=444"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=444" media="print"/>
        <link rel="canonical" href="https://www.bucksherald.co.uk/news/gas-cylinders-relocated-by-firefighters-following-blaze-on-the-a41-near-aylesbury-1-8728005"/>
                <link rel="amphtml" href="https://www.bucksherald.co.uk/news/gas-cylinders-relocated-by-firefighters-following-blaze-on-the-a41-near-aylesbury-1-8728005/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"18728005","gpt":{"unitName":"8057/aylesbury.jp/news","adPageTemplate":"article","adPageType":"Article Page","nav":"news","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"sunnyspells","tomorrow":"heavyrain"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/bucksherald","twitterUrl":"https://twitter.com/bucks_herald","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["News"],"page_author":"Neil Shefferd","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":true,"isPremiumPage":false,"isPhotoArticlePage":false}
var current_page=1;var siteKey="bha",wtSiteCode="bha",platform="OAK",siteId="2.3629",build="444",siteStyle="2",siteName="Bucks Herald",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=444"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=444"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=444"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=444"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
                
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "bucksherald.co.uk";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "BHA";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|BHA";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = " ";
    cmSetClientID("50630000|BHA",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "BHA | Gas cylinders relocated by firefighters following blaze on the A41 near Aylesbury 8728005";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_-Neil.Shefferd1-_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-041218 | 14:57-_-12-_-101-_-0-_--_--_-OAK-_-News-_--_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Local");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="https://nexus.ensighten.com/johnstonpress/bucks/Bootstrap.js?v=444"></script>
        <link rel="stylesheet" href="assets/css/prefixed-bootstrap.min.css?v=444">
<link rel="stylesheet" href="assets/css/ev-widgets.min.css?v=444">
<script src="assets/script/ev-dab.min.js?v=444"></script>
<script src="assets/script/ev-widgets.min.js?v=444"></script>
<script src="assets/script/ev-em.min.js?v=444"></script>
<script>EV.Core.init({serviceName:'default',realmName:'default_realm',icDomain:'https://jps.evolok.net/ic/api',ssoCookieDomain:'bucksherald.co.uk'});EV.settings.secureMode=true;EV.Social.init({icDomain:'https://jps.evolok.net/ic/api',serviceName:'registration',realmName:'default_realm',redirectUri:"https://www.bucksherald.co.uk/assets/static/social_redirect.html",socialAttributeMapping:{"email_address":"email","first_name":"firstName","last_name":"lastName"},socialKeys:{facebook:"167580347166939",twitter:"BBEvxzGEsSY0IrUp5n0HaWs7D",linkedin:"77dy2xvwqur6c1",google:"140215682598-sqv302a92272qo3ocibl5kat04vrpuoq.apps.googleusercontent.com"}});EV.Widgets={Display:{'jp_opt_in':{'type':'radiobutton','values':[{'caption':'Yes','value':'true'},{'caption':'No','value':'false'}]},'bha_opt_in':{'type':'radiobutton','values':[{'caption':'Yes','value':'true'},{'caption':'No','value':'false'}]}}};EV.Translate.addTranslationTable("jps",{ev:{widgets:{errors:{'reset_validation_failed':"The password entered doesn't meet the minimum requirements. Please ensure your new password has at least 6 characters, uses numbers and letters and has no spaces.",'reset_key_used':'The password reset link has already been used. You can get a new one by clicking <a href="https://www.bucksherald.co.uk?forgotpassword=true">here</a>.','forgot_password_success':'Password reset instructions have been sent to your email address. </br> Please follow the instructions to reset your password.'},social:{registration:{'description':'Please check your details below are correct to create your account with Bucks Herald.'}}}}});EV.Translate.setActiveLanguage("jps");</script>
<script>EV.Em.init({url:"https://jps.evolok.net/acd/api/3.0",sidCookieDomain:'bucksherald.co.uk'});function getUrlParameters(){var urlParameters=[],hash;var hashes=window.location.href.slice(window.location.href.indexOf('?')+1).split('&');for(var i=0;i<hashes.length;i++)
{hash=hashes[i].split('=');urlParameters.push(hash[0]);urlParameters[hash[0]]=hash[1];}
return urlParameters;}
function hasWidgetParameter(urlParameters){if(urlParameters!=null){return urlParameters['registration']||urlParameters['loginform']||urlParameters['forgotpassword'];}else{return false;}}
function getAuthorization(){var params={"articleId":"1.8728005","authors":"Neil Shefferd","date_published":"2018-12-04T14:57:42.215Z","date_modified":"2018-12-04T14:57:42.215Z","category":"Local","section":"News","referrer":"https://www.bucksherald.co.uk","site":"bha"};if(document.referrer.indexOf('facebook.com')>=0){params["referrer"]="facebook.com";}
params["adblock"]=EV.Dab.isAdblockDetected();var urlParameters=getUrlParameters();if(EV.util.getEVSession()&&hasWidgetParameter(urlParameters)){window.location.href="https://www.bucksherald.co.uk"+"/profile";}else{if(urlParameters['registration']){EV.Event.publish("ev.open.modal.registration-widget");params["adblock"]=false;}else if(urlParameters['loginform']){EV.Event.publish("ev.open.modal.login-widget");params["adblock"]=false;}else if(urlParameters['forgotpassword']){EV.Event.publish("ev.open.modal.forgot-password-widget");params["adblock"]=false;}}
params=JSON.stringify(params);EV.Em.authorize(params,function(res){console.log("Metering response:",res)
if(res.result!=="ALLOW_ACCESS"){EV.Event.on(EV.Event.SOCIAL_LOGIN_SUCCESS,function(){window.location.reload()})
EV.Event.on(EV.Event.SOCIAL_REGISTER_SUCCESS,function(){window.location.reload()})
EV.Event.on(EV.Event.REGISTRATION_SUCCESS,function(){window.location.reload()})
EV.Event.on(EV.Event.LOGIN_SUCCESS,function(){window.location.reload()})
$(".article-content").hide();$(".comments-container").hide();}},function(error){})}
$(document).ready(function(){getAuthorization()});</script>
<script>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</script> <link rel="alternate" type="application/rss+xml" title="News Feed" href="/rss/cmlink/1.7551972"/>
 <link rel="alternate" type="application/rss+xml" title="Transport Feed" href="/rss/cmlink/1.7552008"/>
 <link rel="alternate" type="application/rss+xml" title="Crime Feed" href="/rss/cmlink/1.7551981"/>
 <link rel="alternate" type="application/rss+xml" title="Education Feed" href="/rss/cmlink/1.7551984"/>
 <link rel="alternate" type="application/rss+xml" title="Business Feed" href="/rss/cmlink/1.7551975"/>
 <link rel="alternate" type="application/rss+xml" title="Politics Feed" href="/rss/cmlink/1.7552002"/>
 <link rel="alternate" type="application/rss+xml" title="Environment Feed" href="/rss/cmlink/1.7551987"/>
 <link rel="alternate" type="application/rss+xml" title="Health Feed" href="/rss/cmlink/1.7551990"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/bucksherald/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/bucksherald/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/bucksherald/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/bucksherald/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/bucksherald/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/bucksherald/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/bucksherald/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/bucksherald/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/bucksherald/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/bucksherald/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/bucksherald/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/bucksherald/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/bucksherald/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/bucksherald/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/bucksherald/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/bucksherald/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/bucksherald/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          
                  
        
      </head>
                        <body id="jp" class="color-scheme--red article-3columns ">
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_ekpvnmiohyz6krvuio7zlzzhem' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.bucksherald.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.bucksherald.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.bucksherald.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.bucksherald.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=BH&utm_source=bucks-herald&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>                  


  	    	     

		<a class='newsletter-nav-btn' href="/newsletter"  title="Newsletter" >Newsletter</a>
                  <script>EV.Dab.init();</script>
<div class="user-account" id="user-account">
    <ul>
        <ev-profile profile="userProfile">
            <ev-profile-when style="display: none" state="not-loggedIn">
                <li class="profile-button register-button" ev-modal-open="registration-widget">Register</li>
                <li class="profile-button" ev-modal-open="login-widget">Login</li>
            </ev-profile-when>
            <ev-profile-when style="display: none" state="available">
                <li class="profile-button" style="display: inline-block"><a href="/profile">Edit Account</a></li>
                <li class="profile-button" style="display: inline-block" onclick="EV.Core.UI.logout()">Sign Out</li>
            </ev-profile-when>
        </ev-profile>
    </ul>
</div>
<ev-login show-labels="false" id="login-widget" auth-scheme-name="default" service-name="edit_password_bha" forgot-password-service="edit_password_bha" title="Login" show-social="true"
          social-networks="['facebook', 'google', 'twitter', 'linkedin']" social-style="icons" ev-modal modal-keyboard="true" modal-backdrop="true"
          auto-register="false" return-login="false" auto-populate="true"></ev-login>
<ev-registration show-labels="false" id="registration-widget" auth-scheme-name="default" service-name="registration_bha" auto-login="true"
                 title="Sign Up" social-networks="['facebook', 'google', 'twitter', 'linkedin']" show-social="true" social-style="icons" auto-register="false"
                 ev-modal modal-keyboard="true" modal-backdrop="true" auto-populate="true"  hidden-attributes="{'site_code': 'bha'}"></ev-registration>
<!--<ev-edit-profile show-labels="false" id="edit-profile-widget" service-name="my_account_bha" ev-modal modal-keyboard="true"
                 modal-backdrop="true"></ev-edit-profile> -->
<ev-forgot-password show-labels="false" id="forgot-password-widget" auth-scheme-name="default" service-name="edit_password_bha" title="Forgot Password"
                    ev-modal modal-keyboard="true" modal-backdrop="true" return-login="false" submitbtn-caption="Reset Password" cancelbtn-caption="Cancel"></ev-forgot-password>
<ev-social-registration show-labels="false" id="socialRegistration" auth-scheme-name="default" service-name="registration_bha" title="Create an Account"
    ev-modal modal-keyboard="true" modal-backdrop="true" auto-populate="true" auto-register="false"
    show-error-msgs="false" submitBtn-caption="Create Account"  cancel-anchor-caption="I already have an account"
    hidden-attributes="{'site_code': 'bha'}">
</ev-social-registration>
<ev-paywall-notifier modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall-notifier>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<a href="/"><!-- Generator: Adobe Illustrator 19.2.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 850.4 113.4" enable-background="new 0 0 850.4 113.4" xml:space="preserve"><g><g><path fill="#222222" d="M67.2,81.8l0.4-0.4V34.7c8.6-1.4,14.9-11.8,16.5-21.6c0,0-6,4.9-20.8,5.2c-18.1,0.4-23.8-7.9-35.5-6.3	C17.4,13.5,9.1,26.6,9.1,31.4c0,0,10.6-3.5,15.5-3.8c3.8-0.2,10.6,1.9,13.4,2.9v0.8c-16,3.3-28,17.1-28,33.6	c0,19,15.8,34.3,35.3,34.3s35.3-15.4,35.3-34.3c0-0.4,0-0.7,0-1.1C79,71.5,74,77.9,67.2,81.8z M19.8,22.8c0,0,10-8.6,28.5,1.9	c12.7,5.8,22.6,1.7,28.5-3.8c0,0-4.2,14-25.8,7.9C38.5,24.4,38.4,21.3,19.8,22.8z M58.4,66.5V36.6h6v46.6	c-3.7,1.6-7.9,2.6-12.3,2.6c-4.8,0-9.3-1.1-13.3-3.1L58.4,66.5z M42.5,74.6c0,0,0-42.1,0-44.1c0-1.9,3,0.7,3,0.7v41L42.5,74.6z M38,35v43.9l-2.2,2c-7.6-4.9-12.5-13-12.5-22.3C23.3,48.5,29.2,39.6,38,35z M44.7,97.1c-17.7,0-32.1-14.6-32.1-32.6	c0-10.1,4.5-19.1,11.6-25.1c-5.8,5.9-9.4,14-9.4,23C14.9,80.4,29.2,95,47,95c7.8,0,14.9-2.8,20.5-7.5	C61.6,93.4,53.6,97.1,44.7,97.1z"/><path fill="#222222" d="M140.2,79V44.9L126,30.1l-15.6,15.5l0.3-24.4c0-2,2.8-3.8,3.3-3.8s-0.8-5.1-6.9-5.1	c-3.8-0.2-7.1,4.4-7.1,4.4c-1.6-3.8-9.5-8.6-14.3-0.5c2.5,1.2,4.1,3,4.1,6.3s0,55.7,0,55.7l-5,5.2l13.8,14.5l15.1-15l-3.8-3.3	V51.3l4.8-4.1l4.9,4.9v26.3l-4.4,4.4l14.5,14.6l15-14.5L140.2,79z M98.9,93.6L89,83.3l3.3-3.6l0.3-59.4c0,0-1.2-4.2-2.1-4.3	c-0.8-0.1,6.1-1.2,6.2,3.7c0.1,5-0.7,60.8-0.7,60.8l-1.7,2.9l7.1,7.5L98.9,93.6z M129.8,93.4l-10-10l3-3v-29l-6-6.7l2.4-2.2	l7.2,7.6v31l-1.9,2.4l7.8,7.6L129.8,93.4z"/><path fill="#222222" d="M186.8,73.8l-9,8.9l-8.6-9.2l19.4-20.8l-22.3-23c0,0-8.6,12.5-19.4,20.5c0,11.1,0,28.9,0,28.9l19.1,19	l22.9-22L186.8,73.8z M166.9,43.6l12.9,13l-1.8,2.2l-11.2-11.4L166.9,43.6z M175.1,61.1l-8.3,9.2l-0.1-18.2L175.1,61.1z M166.1,94.1l-16.8-16.8V51.1l3.5-2.6l0.1,27.1l15.7,15.8L166.1,94.1z"/></g><g><g><path fill="#222222" d="M223.8,22.5c-21,12.7-15,32.9-15,46.7s-6.1,17.5-6.1,17.5c9.9,6.5,23-6.4,23-16.5c0,0,0.1-13.7,0.8-33.5	c0.7-19.7,19.6-24.1,19.6-24.1l-0.4-0.9c-8.4,4.3-18.7-3.5-29.1-2.6c-7.9,0.8-16.7,7.3-15.2,14.5	C210.4,18.4,216.2,20.2,223.8,22.5z M215.4,46.2c0,10.4-0.5,26.9-0.5,26.9c0,6.6-1.3,11.8-6.8,11.9c0,0,3.3-4,3.3-11.7	s0.5-25.7,0.5-29.7s3.4-13,9.8-16.7C219.1,31.6,215.4,35.8,215.4,46.2z M215.7,14.2c5.2,0,6,3,15,3c-3.6,3.4-11.7,0.1-15.1,0.1	c-3.4,0-3-0.9-9,0.5C206.6,17.8,210.5,14.2,215.7,14.2z"/><path fill="#222222" d="M261.6,45.1c6.9-3.9,11.5-14.3,9.7-23.2S260.8,10,244,16.3s-15.3,24.4-15.3,24.4s0,15.3,0,21.8	c0,3.8,0.9,13.9-5,19.7c15.9,0,19.1-9.6,19.4-14.6c0.3-5,0.4-24.5,0.3-37.2c-0.1-12.7,5-13.6,6-13.6s8.8-0.3,7.6,13.5	c-1.2,13.8-7.5,17.8-7.5,17.8v-16h-3.1c0,0,0,39.5,0,49.4c-29,0.7-47.9,15.3-47.9,15.3c27-4.5,44.2,0.1,53.9,6l25-24.9	c0,0,0-14,0-21C277.4,50.1,270.6,46.1,261.6,45.1z M256.8,16.9c3.4-0.4,8.1,6,7.1,14.6C262.6,43.3,253.3,49,253.3,49	S265.1,32.2,256.8,16.9z M252.5,99.6c-8.5-5.1-13.3-7-36.6-6.9c15.4-3.8,31.7-1.3,39.8,3.7L252.5,99.6z M257.5,84.6l-8.1-2.5	c0,0-0.1-24.9-0.1-26.3c0-1.4-0.2-4,3.1-3.9s5.2,3.4,5.2,6.4v26.3H257.5z M263.5,64.1v23.7l-2.6-1.6L260.7,59	c-0.1-2.6-0.4-4.6-1.1-5.8C264.3,55.6,263.5,62.3,263.5,64.1z"/></g><path fill="#222222" d="M339.4,79.4l-2.1,2l-5.6-6.1V43.9l-11.6-12l-13.9,13.7l5.6,6.4v25c0,2.6-2.4,7.6-7,1.8	c-1.6-2.5-1.4-7.3-1.4-7.3v-28l-11.9-11.7L275.7,48l1.5,2.3l2.4-1.8l3.4,3.2v33.2l13.9,13.3L311,84.3L325.4,98l16.3-16.2	L339.4,79.4z M296.5,94.8l-10.9-10.9l0.1-33.3l-4.3-4.8l2.2-2.5l5.5,6.6v32.5l10,9.7L296.5,94.8z M324.6,94.6l-10.7-10.8V50.5	l-4.3-4.5l2.3-2.3l5.5,6.4v32.4l9.9,9.5L324.6,94.6z"/><path fill="#222222" d="M380.6,73.5l-8,8l-10.5-10.8l-0.4-18.2L372.3,63l9.5-10.3c0,0-9.9-11.5-20.5-22.1	c-2.9,7.4-20.6,20.6-20.6,20.6l0.1,27.6L360.4,98l22.2-22.6L380.6,73.5z M361.8,42.4l13.6,13.5l-2.5,2.6l-11.1-10.8V42.4z M360.9,95L343,77.4l0.1-24.7l2.5-2.2v25.1l17.2,17.5L360.9,95z"/><path fill="#222222" d="M489.3,35.5c-6.8,2.8-18.9,5.3-31.6-0.1c-1.9,2.7-11.4,10.6-17.2,10.9v17.3l12.7,14.6l-16.7,21	c0,0,17.5-10.7,35.7-0.7c2.6-4.3,13.2-8.9,16.8-8.9c0.2-7.4,0.2-20.2,0.2-20.2L475,54.8L489.3,35.5z M458.1,44.6	c12.5,3.1,22-1.5,22-1.5c-5.9,6.9-16.7,7.2-22.3,5.6L458.1,44.6z M474.1,51.2c-3.7,5.2-8.1,11.4-8.1,11.4l-8.9-9.4	C457.1,53.2,466.3,54.5,474.1,51.2z M442.6,62.3l0.1-13.5l3.3-1.1v13.1l11.6,12.7l-2.5,2.5L442.6,62.3z M463.7,70.1l8.8,8.8	c0,0,0,1.6-0.1,3.3c-9.8-3.7-23.7,6-23.7,6L463.7,70.1z M472.3,94.8c0,0-11.5-5.9-25.2-2.3c0,0,14.6-9.5,28.4-0.4	C473.7,93.4,472.3,94.8,472.3,94.8z M477.8,76.9l-0.2,6.9l-2.7-0.7l0.1-4.9l-9.9-10.9l2.2-2L477.8,76.9z"/><path fill="#222222" d="M437.2,85.9c-2.2,1.5-5.9,1.8-6.2-5c-0.3-13.7-6.5-17.9-15.6-17.3l16.9-17.5L419.7,33l-15.3,15.1	c0,0,0-18.2,0-22.3s3.1-6.8,5.4-7.3c0,0-3.2-2.1-6-4s-8.4,1.3-9.7,4.6c0,0-1.9-2.9-5.6-4.3c-3.7-1.3-7.6,1.3-8.4,3.5	c1.6,0.1,4,2.6,4,5.4l0.4,55.3l-5.7,5.6l14.5,13.8l14.4-14.1l-2.8-3.4l-0.4-6.8c0,0,5-5,6.9-6.5c3.5-0.7,2.1,10.3,2.1,12.3	c0,2.1-0.6,11.2,4.7,15c13.4,9,19.5-7.9,19.5-7.9S437.7,87.3,437.2,85.9z M393.9,95.5l-10-10.1l3.3-3.6l-0.5-59.4	c0,0-1.3-4.1-2.1-4.3c-0.8-0.1,6.1-1.3,6.3,3.7c0.2,5,0.1,60.8,0.1,60.8l-1.6,2.9l7.2,7.4L393.9,95.5z M413.8,42.9l8.9,9l-2.8,2.9	l-8.5-9.2L413.8,42.9z M405.2,69.5V51.8l4-4.1l8.8,8.9L405.2,69.5z M418.3,91.2c-2-3.5-1.6-5.7-1.6-7s1.7-13.7-1.7-16.8	c0,0,5.1-0.8,5.4,6.5c-0.1,4.8-0.1,10.2-0.1,10.2c0,4.3,1.4,9.6,10.4,9.3C429.2,95.8,422,96.3,418.3,91.2z"/></g><g><path fill="#222222" d="M637.9,73.8l-9,8.9l-8.6-9.2l19.4-20.8l-22.3-23c0,0-8.6,12.5-19.4,20.5c0,11.1,0,28.9,0,28.9l19.1,19	L640,76L637.9,73.8z M618,43.6l12.9,13l-1.8,2.2l-11.2-11.4L618,43.6z M626.2,61.1l-8.3,9.2l-0.1-18.2L626.2,61.1z M617.2,94.1	l-16.8-16.8V51.1l3.5-2.6l0.1,27.1l15.7,15.8L617.2,94.1z"/><path fill="#222222" d="M594.8,57.8c-2.2-24.3-23.7-31.5-39.5-16.4c-1.3-5.4-4-19.5,6.4-24.3c-3.6,2.5-5.1,8.1-3.1,11.5	c1.9,3.4,5.8,7.2,13.3,3.1c7.5-4,2.8-13.4-0.3-15.4c-3.1-1.9-11.3-5.8-23.3,2.7c-11.9,8.5-8.8,33-8.8,37.4c0,4.5,1.9,20-4.6,25.5	c4.3,0.1,13.4,0,17.8-11c2.5-6.7,2.8-17.6,1.9-23.9c1.5-1.5,2.8-3.3,2.8-3.3l0.1,37.3c0,0-18.5-0.1-30.6,5.1	c5.7-4.2,9.5-9.7,9.5-17.3s-0.9-36.4,3.1-42.8s8.8-10.9,17-13.3l-0.3-0.9c0,0-4.3,3.3-18.5-1.5s-26.6,4.6-26.3,13.6	c5.1-3,11.6-3.7,15.4-3c3.7,0.7,7.8,1.9,7.8,1.9c-7.8,3.4-15.7,13-15.5,27.6c0.1,14.6,3.1,28.5-5.8,36.7c0,0,3.7,3.6,10.4,0.4	c-10.9,5.5-17.5,13.3-17.5,13.3c11.5-5.1,33-11.3,55.3,0.6c4.3-4.6,12.4-14.2,12.4-14.2s-11.5-5.8-13.6-6c0-2.5,0-38.9,0-38.9	s10.7-9.8,15.2,6.6s-1.5,45.2-5.4,55.3C582.1,98.7,597,82.1,594.8,57.8z M564,20.8c0,0-1.6,6.5,4.8,8.6c-4.6,2.1-6.3-0.4-7.3-2	S561.3,21.9,564,20.8z M526.7,17.6c-3.4,0-2.9-0.9-9,0.5c0,0,3.9-3.6,9.1-3.6c5.2,0,6,3,15,3C538.2,20.9,530.1,17.6,526.7,17.6z M526,73.3c0,6.6-1.3,11.8-6.8,11.9c0,0,3.3-4,3.3-11.7s0.5-25.7,0.5-29.7s3.4-13,9.8-16.7c-2.6,4.8-6.3,9-6.3,19.3	C526.5,56.8,526,73.3,526,73.3z M563.1,95.2l-1.8,2.5c0,0-8.3-6.4-32.1-4.5C529.3,93.2,546.2,86.4,563.1,95.2z M576.7,92.9	c0,0,2.3-10.5,2.9-25.5c1.2-22.2-3.4-26.9-5.2-27.9c-0.3-0.1-0.5-0.2-0.8-0.3c0,0,0.3,0,0.8,0.3c6,2.1,8.9,6.9,9.4,19.8	C584.3,72.6,580.9,87.2,576.7,92.9z"/><path fill="#222222" d="M749.6,76.4l-3.2,3.2l-5.3-5.4V41.9l-13.6-13.6c-2.1,4.6-4.4,7.1-8.8,9.6c-4.8,2.7-8.5,3.3-13.9,2.4	c1.3-1.7,1.8-3.2,1.6-5.3c-0.3-3.7-2.9-6.7-6.7-7c-4.4-0.3-8.2,4.2-7.5,8.6c0.8,4.5,6.8,7.4,12.5,8c3,0.3,4.8-1.9,7.7-1.1	c0.9,0.2,1.4,0.4,2.1,0.8l6.1,6.4c-3.5-1-5.7-1.3-9.3-1.1c-6.8,0.4-11.5,1.6-16.3,6.4c-7.7,7.8-6.3,17.9-2.1,28.1	c2.7,6.5,5.6,10,11.5,13.9l16-15.5L734.9,97l17.6-17.7L749.6,76.4z M704.2,93.5c-6.9-4.8-10.4-14.7-11.2-21.9	c-0.6-5,0.9-8.5,4.3-12.3c2.3-2.7,4.1-3.9,7.5-5.1c-3.6,3-5.2,5.5-6.7,9.9c-2.2,6.6-1.1,11.3,1.6,17.7c1.8,4.3,3.5,6.5,6.9,9.6	L704.2,93.5z M720.7,77l-3.2,3.7c-5.8-3-8.7-7.9-8.5-14.4c0.1-4.5,0.7-8.3,4.5-10.7c2.4-1.5,4.4-1.8,7.2-1.3V77z M735.1,93	l-11.7-11.8V49.1l-6.1-6.7l3.2-1.9l5.9,5.9v31.8L738.1,90L735.1,93z"/><path fill="#222222" d="M674.6,80.9l-6.4-6.4V46.2l11.5,11.5l14.1-14.2l-14.1-14.2l-13.3,13.4L654,30.4l-16.8,16.8l2.4,2.4	l2.1-2.1l6.7,6.4v29.7L662.8,98l24-24.1l-2.7-2.7L674.6,80.9z M672.7,41.9l8.5,8.6l-2.1,2.1l-8.5-8.6L672.7,41.9z M662.5,93.8	l-11.2-11.2V53.1l-7.7-8l2.1-2.1l8.3,8.6V81l10.7,10.7L662.5,93.8z"/><path fill="#222222" d="M782.8,79.5l-2.4,2.2l-6.4-6.2l0.2-46.8c0-1.5,0-2.7,0-3.5c0-4.1,3.1-6.8,5.4-7.3c0,0-3.2-2.1-6-4	s-8.4,1.3-9.7,4.6c0,0-1.9-2.9-5.6-4.3c-3.7-1.3-7.6,1.3-8.4,3.5c1.6,0.1,4,2.6,4,5.4v5.7L753.4,83l14.8,15l16.6-16.7L782.8,79.5z M768.9,94.2l-11.7-11.5V20.1c0,0-1.4-2.7-0.6-2.9c3.1-0.3,4.1,1.7,4.1,3.5v61.2l10.8,10L768.9,94.2z"/><path fill="#222222" d="M835.3,14.9c-2.8-1.9-8.4,1.3-9.7,4.6c0,0-1.9-2.9-5.6-4.3c-3.7-1.3-7.6,1.3-8.4,3.5c1.6,0.1,4,2.6,4,5.4	v3.4L815.2,40l-10.8-10.5c-2.2,3.7-10.2,13.6-19,19.9c0,6.3,0,28.8,0,28.8L805,98.1l30.5-18.6l0.2-52.5c0-0.4,0-0.7,0-1	c0-4.1,3.1-6.8,5.4-7.3C841.3,18.8,838,16.8,835.3,14.9z M805.5,43.7l9.7,9.3v5.7l-9.7-9.5V43.7z M805.2,93.8l-16.6-16.6v-25	l3.1-3.5v27.7L808,92.5L805.2,93.8z M815.3,77.8l-9.3-8.9l0.1-15.9l9.2,9.4V77.8z M821.4,84.4l-2.9-2.5c0,0-0.1-57.2-0.1-59.6 s-2.6-4.6-1.4-4.8c2.6-0.1,4.4,1.6,4.4,4.8V84.4z"/></g></g></svg></a>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.bucksherald.co.uk/news"  title="News" >News</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.bucksherald.co.uk/news/transport"  title="Transport" >Transport</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.bucksherald.co.uk/news/crime"  title="Crime" >Crime</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.bucksherald.co.uk/news/education"  title="Education" >Education</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.bucksherald.co.uk/news/business"  title="Business" >Business</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.bucksherald.co.uk/news/politics"  title="Politics" >Politics</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.bucksherald.co.uk/news/environment"  title="Environment" >Environment</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.bucksherald.co.uk/news/health"  title="Health" >Health</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.bucksherald.co.uk/news/your-say"  title="Your Say" >Your Say</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.bucksherald.co.uk/news/opinion"  title="Opinion" >Opinion</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.bucksherald.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary editorial-navigation__link-tree-item--active">
				


  	    	     

		<a  href="https://www.bucksherald.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bucksherald.co.uk/news/transport"  title="Transport" >Transport</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bucksherald.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bucksherald.co.uk/news/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bucksherald.co.uk/news/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bucksherald.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bucksherald.co.uk/news/environment"  title="Environment" >Environment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bucksherald.co.uk/news/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bucksherald.co.uk/news/your-say"  title="Your Say" >Your Say</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bucksherald.co.uk/news/opinion"  title="Opinion" >Opinion</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bucksherald.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.bucksherald.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bucksherald.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bucksherald.co.uk/sport/rugby"  title="Rugby Union" >Rugby Union</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bucksherald.co.uk/sport/cricket"  title="Cricket" >Cricket</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bucksherald.co.uk/sport/motor-sport"  title="Motor Sport" >Motor Sport</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bucksherald.co.uk/sport/more-sport"  title="More Bucks Sport" >More Bucks Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.bucksherald.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bucksherald.co.uk/whats-on/music"  title="Music" >Music</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bucksherald.co.uk/whats-on/theatre-and-comedy"  title="Theatre & Comedy" >Theatre & Comedy</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bucksherald.co.uk/whats-on/arts"  title="Arts" >Arts</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bucksherald.co.uk/whats-on/tv-and-film"  title="TV & Film" >TV & Film</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bucksherald.co.uk/whats-on/eating-out"  title="Eating Out" >Eating Out</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.bucksherald.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bucksherald.co.uk/lifestyle/nostalgia"  title="Nostalgia" >Nostalgia</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bucksherald.co.uk/lifestyle/family"  title="Family" >Family</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bucksherald.co.uk/lifestyle/tech"  title="Gadgets & Tech" >Gadgets & Tech</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bucksherald.co.uk/lifestyle/outdoors"  title="Outdoors" >Outdoors</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bucksherald.co.uk/lifestyle/travel"  title="Travel" >Travel</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bucksherald.co.uk/cars"  title="Cars" >Cars</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.bucksherald.co.uk/read-this"  title="Read This" >Read This</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=444"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.8728005&amp;d=/2.3629/2.37533';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">Gas cylinders relocated by firefighters following blaze on the A41 near Aylesbury</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="Library image of Bicester Road, Aylesbury" data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.bucksherald.co.uk/webimage/1.8728004.1543935503!/image/image.jpg" src="data:image/png;base64,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"
                                 title="Library image of Bicester Road, Aylesbury" />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            Library image of Bicester Road, Aylesbury
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                        				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Neil Shefferd" rel="author">
		                		                    <a href="https://www.bucksherald.co.uk/author/Neil.Shefferd1" >
		                        <h4 class="article-meta__byline-name" class="color-primary">Neil Shefferd</h4>
		                    </a>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:neil.shefferd@jpress.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Tuesday 04 December 2018" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">14:57</span>

		            		                <span class="article-meta__timestamp-date">Tuesday 04 December 2018</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=444"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=444"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bucksherald.co.uk%2Fnews%2Fgas-cylinders-relocated-by-firefighters-following-blaze-on-the-a41-near-aylesbury-1-8728005"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.bucksherald.co.uk/news/gas-cylinders-relocated-by-firefighters-following-blaze-on-the-a41-near-aylesbury-1-8728005">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=Gas+cylinders+relocated+by+firefighters+following+blaze+on+the+A41+near+Aylesbury&url=https%3A%2F%2Fwww.bucksherald.co.uk%2Fnews%2Fgas-cylinders-relocated-by-firefighters-following-blaze-on-the-a41-near-aylesbury-1-8728005"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Gas cylinders relocated by firefighters following blaze on the A41 near Aylesbury"
	data-share-link="https://www.bucksherald.co.uk/news/gas-cylinders-relocated-by-firefighters-following-blaze-on-the-a41-near-aylesbury-1-8728005">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=Gas cylinders relocated by firefighters following blaze on the A41 near Aylesbury&body=https://www.bucksherald.co.uk/news/gas-cylinders-relocated-by-firefighters-following-blaze-on-the-a41-near-aylesbury-1-8728005"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Gas cylinders relocated by firefighters following blaze on the A41 near Aylesbury"
	data-email-body="https://www.bucksherald.co.uk/news/gas-cylinders-relocated-by-firefighters-following-blaze-on-the-a41-near-aylesbury-1-8728005">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.8728005)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      		</div>
</aside>
        <section class="article-section">
        
                          <div class="newsletter-widget">
    <div class="newsletter-heading">
        Sign Up To Our Daily Newsletter
    </div>

    <div class="newsletter-content u-clearfix">
        <div class="alert text-center" style="display: none"></div>
        <form class="newsletter-form u-clearfix">
            <input class="newsletter-input" type="email" name="newsletter-email" placeholder="Enter your email" required />

            <button class="newsletter-submit" type="submit">Sign up</button>
        </form>
    </div>
</div>

<script>
    var ipaddress;
    $.getJSON("https://api.ipify.org/?format=json", function(data) {
        ipaddress = data.ip;
    });

    $('.newsletter-form .newsletter-input').keypress(function(){
        $('.alert').hide();
        $(this).focus();
    })

    $('.newsletter-form').on('submit', function(event){
        event.preventDefault();

        $(this).find('.newsletter-submit').attr('disabled');
        $('.alert').hide();

        var email = $(this).find('input[name="newsletter-email"]').val();

        $.ajax({
            type: "GET",
            url: "/ajax",
            data: {
                action: "hubspotUserData",
                email: email,
                source: "Bucks Herald in article",
                opt_in: "bha_opt_in",
                hs_context: "{'ipAddress':" + ipaddress + "}",
                source_url: location.href,
                source_website_category: "Local"
            },
            dataType: "text"
        }).done(function(data) {
            $(this).find('.newsletter-submit').removeAttr('disabled');

            if(data.indexOf("true") >= 0){
                $('.newsletter-content .alert').html('Thanks, ' + email + ' has been added to our newsletter. If this is the first time you have subscribed to any brand from Johnston Press, please check your inbox to verify your email address.').addClass('alert-success').show();
            } else {
                $('.newsletter-content .alert').html('Sorry, there seem to be some issues. Please try again later.').addClass('alert-info').show();
            }
        });
        $(this).find('input').val('');
    });
</script>
        
      		            						    </section>
    
            <ev-paywall modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall>
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>Firefighters had to relocate three gas cylinders after a fire started burning in the open to the side of the A41 Bicester Road this morning (Tuesday).</p></h3>

                <p>The blaze started at the layby between Aylesbury and Waddesdon at around 10.45am.</p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>Firefighters relocated two calor gas cylinders and one butane cylinder that were found at the scene.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Thames Valley Police closed a stretch of the A41 this morning while firefighters checked to ensure the cylinders were safe using a thermal imaging camera.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>The fire crew also used one set of breathing apparatus, one hose reel jet and hay drags to tackle the blaze.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">

                <div class="p402_hide">    
        
    

    <section class="article-suggested-group article-suggested-group--no-previous ">

    
    
    
        <div class="article-suggested-group__item-next">
        <article class="article-suggested-teaser article-suggested-teaser--next">
                        <div class="article-suggested-teaser__image-container">
                <img src="data:image/png;base64,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"
                    data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.bucksherald.co.uk/webimage/1.8727318.1543916762!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="Stagecoach Aylesbury performing during the ceremony" />
                <noscript>
                    <img src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.bucksherald.co.uk/webimage/1.8727318.1543916762!/image/image.jpg" class="teaser__image" alt="Stagecoach Aylesbury performing during the ceremony" />
                </noscript>
            </div>
                        <div class="article-suggested-teaser__text-container">
                <h3>
                    <a href="https://www.bucksherald.co.uk/news/paralympian-sophie-honoured-on-special-night-for-bucks-stars-1-8727319" class="article-suggested-teaser__heading js-ellipsize">
                        Paralympian Sophie honoured on special night for Bucks stars
                    </a>
                </h3>
            </div>
            <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
            <g>
                <path d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                    c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
            </g>
            </svg></span>
            <a href="https://www.bucksherald.co.uk/news/paralympian-sophie-honoured-on-special-night-for-bucks-stars-1-8727319" class="article-suggested-teaser__link-primary"></a>
        </article>
    </div>
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "BHA | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "BHA | Article Teaser";
        </script>
</div>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/aylesbury.jp/native"	data-label="Article"
        data-categories="Local" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="aylesbury.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=444"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=444"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
			    			    				    		<div id="trendingStoriesContainer1">
</div>
<script type="text/javascript">
    
	jQuery('#trendingStoriesContainer1').load('/ajax?action=loadTrendingNowChartbeat&id=7.214183.1543464765', function(response) {

  		var trimmedResponse = jQuery($.trim(response.replace(/[\t\n]+/g,'')));
		var show_slab_title = trimmedResponse.contents().length;

		if(show_slab_title > 0) {
			jQuery("#slab_title_trendingnow").show();
		} else {
			jQuery("#slab_title_trendingnow").hide();
		}
		$(".js-ellipsize").ellipsize();
		$(".js-unveil").unveil();
		if($.cloudinary !== undefined) {
			$.cloudinary.responsive();
		}
	});
</script>			    				    				
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=444"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=444"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=444"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-BUCKHERA-11237135";
	JP.currentPageName = "News".toLowerCase();
</script>

	
        <script async="async" src="
//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js
?v=444"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=444"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/bucksherald" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/bucks_herald" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.bucksherald.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.bucksherald.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.bucksherald.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.bucksherald.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from the The Bucks Herald">More from the The Bucks Herald</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.bucksherald.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://premiernewspapers.newsprints.co.uk/banr/BHA"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.bucksherald.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.bucksherald.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.bucksherald.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.bucksherald.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.bucksherald.co.uk/dating"  title="Dating" >Dating</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.bucksherald.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.bucksherald.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.bucksherald.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.bucksherald.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://travelinsurance.staysure.co.uk/quote/policy-details?utm_source=Johnston%20Press&utm_medium=Digital%20Banner&utm_campaign=Press"  target='_blank' title="Travel Insurance" >Travel Insurance</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.bucksherald.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://www.jplocalbusiness.co.uk/?ref=BH&utm_source=bucks-herald&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=bucksherald.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?ref=BH&utm_source=bucks-herald&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://www.localsubsplus.co.uk/CBH"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©<span id="footer-year">2018</span>&nbsp;JPIMedia Ltd.All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/disclaimer/"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy & Cookies Policy" >Privacy & Cookies Policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=444"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>